accounts-qml-module 0.7-2.1

Architecture: i686
Repository: i686/extra
Description: Expose the Online Accounts API to QML applications
Upstream URL:
License(s): LGPL
Package Size: 109.80 kB
Installed Size: 500.00 kB
Build Date: 2019-05-07 13:53:51
Last Updated: 2019-05-15 17:22:15

Dependencies (24)

  • libaccounts-qt
  • qt5-declarative
  • signond
  • qt5-tools (make)
  • not satisfiable dependency: "libaccounts-qt5.so.1" (link)
  • libc.so.6 (aarch64-linux-gnu-glibc) (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.1.3-0x09691f73" (link)
  • not satisfiable dependency: "libgcc_s.so.1" (link)
  • libGL.so.1 (libglvnd, primus) (link)
  • libm.so.6 (aarch64-linux-gnu-glibc) (link)
  • libpthread.so.0 (aarch64-linux-gnu-glibc) (link)
  • libQt5Core.so.5 (teamspeak3) (link)
  • not satisfiable dependency: "libQt5Core.so.5-Qt_5.12-0x08a28112" (link)
  • libQt5Gui.so.5 (teamspeak3) (link)
  • libQt5Network.so.5 (teamspeak3) (link)
  • libQt5Qml.so.5 (teamspeak3) (link)
  • not satisfiable dependency: "libQt5Qml.so.5-Qt_5-0x00058a25" (link)
  • not satisfiable dependency: "libQt5Test.so.5" (link)
  • not satisfiable dependency: "libQt5Test.so.5-Qt_5-0x00058a25" (link)
  • not satisfiable dependency: "libQt5Xml.so.5" (link)
  • not satisfiable dependency: "libsignon-qt5.so.1" (link)
  • not satisfiable dependency: "libstdc++.so.6" (link)
  • not satisfiable dependency: "libstdc++.so.6-CXXABI_1.3-0x056bafd3" (link)
  • not satisfiable dependency: "libstdc++.so.6-GLIBCXX_3.4-0x08922974" (link)

Required By (1)