aalib 1.4rc5-13.6

Architecture: i686
Repository: i686/extra
Description: A portable ASCII art graphic library
Upstream URL:
License(s): LGPL
Package Size: 132.98 kB
Installed Size: 320.00 kB
Build Date: 2019-09-06 06:50:09
Last Updated: 2019-09-11 16:44:48

Dependencies (19)

  • gpm
  • libx11
  • libxt (make)
  • not satisfiable dependency: "libaa.so.1" (link)
  • libc.so.6 (aarch64-linux-gnu-glibc) (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.0-0x0d696910" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.1-0x0d696911" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.1.3-0x09691f73" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.11-0x06969191" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.15-0x06969195" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.28-0x06969188" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.3-0x0d696913" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.3.4-0x09691974" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.4-0x0d696914" (link)
  • libgpm.so.2 (gpm) (link)
  • libm.so.6 (aarch64-linux-gnu-glibc) (link)
  • not satisfiable dependency: "libm.so.6-GLIBC_2.29-0x06969189" (link)
  • not satisfiable dependency: "libncursesw.so.6" (link)
  • libX11.so.6 (libx11) (link)

Required By (9)