libgpg-error 1.39-1.0

Architecture: i686
Repository: i686/core
Description: Support library for libgcrypt
Upstream URL:
License(s): LGPL
Package Size: 237.79 kB
Installed Size: 942.12 kB
Build Date: 2020-08-26 10:38:36
Last Updated: 2020-09-02 16:20:27

Dependencies (14)

  • glibc
  • sh (bash)
  • libc.so.6 (aarch64-linux-gnu-glibc, glibc) (link)
  • libc.so.6-GLIBC_2.0-0x0d696910 (glibc) (link)
  • libc.so.6-GLIBC_2.1-0x0d696911 (glibc) (link)
  • libc.so.6-GLIBC_2.1.3-0x09691f73 (glibc) (link)
  • libc.so.6-GLIBC_2.2-0x0d696912 (glibc) (link)
  • libc.so.6-GLIBC_2.28-0x06969188 (glibc) (link)
  • libc.so.6-GLIBC_2.3-0x0d696913 (glibc) (link)
  • libc.so.6-GLIBC_2.3.4-0x09691974 (glibc) (link)
  • libc.so.6-GLIBC_2.4-0x0d696914 (glibc) (link)
  • libc.so.6-GLIBC_2.7-0x0d696917 (glibc) (link)
  • libgpg-error.so.0 (libgpg-error) (link)
  • libgpg-error.so.0-GPG_ERROR_1.0-0x0b0b1a20 (libgpg-error) (link)

Required By (71)