zam-plugins 3.11-1.1

Architecture: i686
Repository: i686/community
Description: Collection of LADSPA/LV2/VST/JACK audio plugins for high-quality processing
Upstream URL:
License(s): GPL2
Package Size: 21497.14 kB
Installed Size: 94.67 MB
Build Date: 2019-08-25 23:46:29
Last Updated: 2019-09-02 15:58:43

Dependencies (35)

  • jack (jack2-dbus, jack, jack2)
  • libglvnd
  • liblo
  • zita-convolver
  • git (make)
  • ladspa (make)
  • libgl (libglvnd, nvidia-390xx-utils) (make)
  • libx11 (make)
  • lv2 (make)
  • libc.so.6 (aarch64-linux-gnu-glibc) (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.0-0x0d696910" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.1.3-0x09691f73" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.4-0x0d696914" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.7-0x0d696917" (link)
  • not satisfiable dependency: "libgcc_s.so.1" (link)
  • not satisfiable dependency: "libgcc_s.so.1-GCC_3.0-0x0b792650" (link)
  • libGL.so.1 (primus, libglvnd) (link)
  • libjack.so.0 (jack, carla, jack2-dbus) (link)
  • libm.so.6 (aarch64-linux-gnu-glibc) (link)
  • not satisfiable dependency: "libm.so.6-GLIBC_2.0-0x0d696910" (link)
  • not satisfiable dependency: "libm.so.6-GLIBC_2.1-0x0d696911" (link)
  • not satisfiable dependency: "libm.so.6-GLIBC_2.15-0x06969195" (link)
  • libpthread.so.0 (aarch64-linux-gnu-glibc) (link)
  • not satisfiable dependency: "libpthread.so.0-GLIBC_2.0-0x0d696910" (link)
  • libsamplerate.so.0 (libsamplerate) (link)
  • libsamplerate.so.0-libsamplerate.so.0.0-0x08d11c20 (libsamplerate) (link)
  • not satisfiable dependency: "libstdc++.so.6" (link)
  • not satisfiable dependency: "libstdc++.so.6-CXXABI_1.3-0x056bafd3" (link)
  • not satisfiable dependency: "libstdc++.so.6-CXXABI_1.3.8-0x0bafd178" (link)
  • not satisfiable dependency: "libstdc++.so.6-GLIBCXX_3.4-0x08922974" (link)
  • not satisfiable dependency: "libstdc++.so.6-GLIBCXX_3.4.11-0x0297f861" (link)
  • not satisfiable dependency: "libstdc++.so.6-GLIBCXX_3.4.15-0x0297f865" (link)
  • not satisfiable dependency: "libstdc++.so.6-GLIBCXX_3.4.9-0x02297f89" (link)
  • libX11.so.6 (libx11) (link)
  • libzita-convolver.so.4 (zita-convolver) (link)

Required By (3)