qmidiroute 0.4.0-6.1

Architecture: i486
Repository: i486/community
Description: A MIDI router and filter utility
Upstream URL:
License(s): GPL
Package Size: 58.84 kB
Installed Size: 269.00 kB
Build Date: 2018-10-22 14:45:05
Last Updated: 2018-11-13 15:06:41

Dependencies (13)

  • alsa-lib
  • hicolor-icon-theme
  • not satisfiable dependency: "qt5-base"
  • not satisfiable dependency: "qt5-tools" (make)
  • not satisfiable dependency: "libQt5Core.so.5" (link)
  • not satisfiable dependency: "libQt5Gui.so.5" (link)
  • not satisfiable dependency: "libQt5Widgets.so.5" (link)
  • libasound.so.2 (alsa-lib) (link)
  • libasound.so.2 (alsa-lib) (link)
  • libc.so.6 (glibc, aarch64-linux-gnu-glibc) (link)
  • libgcc_s.so.1 (gcc-libs) (link)
  • libstdc++.so.6 (gcc, gcc-libs) (link)
  • libstdc++.so.6 (gcc, gcc-libs) (link)

Required By (0)