24744 matching packages found. Page 1 of 248.

< Prev Next >
Arch Repo Name Version Bugs Build Date Last Updated Delete
i686 i686/core librpcsecgss 0.19-8   2013-10-21 13:23:19 2013-10-21 13:23:19 to be deleted
pentium4 pentium4/core librpcsecgss 0.19-8   2013-10-21 13:23:19 2013-10-21 13:23:19 to be deleted
any i686/extra apache-ant 1.9.7-1   2016-04-24 16:31:50 2016-04-24 16:31:50 to be deleted
any i686/extra apache-ant-doc 1.9.7-1   2016-04-24 16:31:50 2016-04-24 16:31:50 to be deleted
i686 i686/community desmume 0.9.11-4   2016-05-03 18:07:34 2016-05-03 18:07:34  
pentium4 pentium4/community desmume 0.9.11-4   2016-05-03 18:07:34 2016-05-03 18:07:34  
any i686/community speed-dreams-data 2.2.1-1   2016-06-08 13:40:34 2016-06-08 13:40:34 to be deleted
any i686/community sagetex 3.0-2   2016-08-08 17:57:56 2016-08-08 17:57:56  
i686 i686/community xmoto 0.5.11-6   2016-10-12 18:07:25 2016-10-12 18:07:25 to be deleted
pentium4 pentium4/community xmoto 0.5.11-6   2016-10-12 18:07:25 2016-10-12 18:07:25 to be deleted
i686 i686/community iscan 2.30.3.1-1   2016-12-05 00:24:12 2016-12-05 00:24:12  
pentium4 pentium4/community iscan 2.30.3.1-1   2016-12-05 00:24:12 2016-12-05 00:24:12  
i686 i686/community gypsy 0.9-7   2016-12-15 23:34:00 2016-12-15 23:34:00 to be deleted
pentium4 pentium4/community gypsy 0.9-7   2016-12-15 23:34:00 2016-12-15 23:34:00 to be deleted
i686 i686/extra seahorse-nautilus 3.11.92+17+gca04c23-1   2017-01-26 21:36:18 2017-01-26 21:36:18  
pentium4 pentium4/extra seahorse-nautilus 3.11.92+17+gca04c23-1   2017-01-26 21:36:18 2017-01-26 21:36:18  
any i686/community ufoai-data 2.5.0-4   2017-04-19 21:48:08 2017-04-19 21:48:08 to be deleted
i686 i686/community gimp-plugin-wavelet-denoise 0.3.1-3   2017-06-09 19:14:22 2017-06-09 19:14:22  
pentium4 pentium4/community gimp-plugin-wavelet-denoise 0.3.1-3   2017-06-09 19:14:22 2017-06-09 19:14:22  
any i686/community profont 1-5   2017-06-10 08:55:46 2017-06-10 08:55:46 to be deleted
i686 i686/community radamsa 0.5-2   2017-06-11 08:50:33 2017-06-11 08:50:33  
pentium4 pentium4/community radamsa 0.5-2   2017-06-11 08:50:33 2017-06-11 08:50:33  
i686 i686/community java-atk-wrapper-common 0.33.3-1   2017-06-11 16:24:03 2017-06-11 16:24:03  
pentium4 pentium4/community java-atk-wrapper-common 0.33.3-1   2017-06-11 16:24:03 2017-06-11 16:24:03  
i686 i686/community java-atk-wrapper-openjdk7 0.33.3-1   2017-06-11 16:24:03 2017-06-11 16:24:03  
pentium4 pentium4/community java-atk-wrapper-openjdk7 0.33.3-1   2017-06-11 16:24:03 2017-06-11 16:24:03  
i686 i686/community java-atk-wrapper-openjdk8 0.33.3-1   2017-06-11 16:24:03 2017-06-11 16:24:03  
pentium4 pentium4/community java-atk-wrapper-openjdk8 0.33.3-1   2017-06-11 16:24:03 2017-06-11 16:24:03  
any i686/community python2-pafy 0.5.3.1-1   2017-06-12 19:14:41 2017-06-12 19:14:41  
i686 i686/extra libstdc++5 3.3.6-5   2017-06-13 14:09:11 2017-06-13 14:09:11  
pentium4 pentium4/extra libstdc++5 3.3.6-5   2017-06-13 14:09:11 2017-06-13 14:09:11  
i686 i686/community gimp-plugin-fblur 3.2.6-4   2017-06-14 12:10:45 2017-06-14 12:10:45  
pentium4 pentium4/community gimp-plugin-fblur 3.2.6-4   2017-06-14 12:10:45 2017-06-14 12:10:45  
any i686/community python2-pyacoustid 1.1.5-1   2017-06-29 23:48:31 2017-06-29 23:48:31  
any i686/community ttf-roboto 2.138-1   2017-08-02 20:23:28 2017-08-02 20:23:28  
i686 i686/community kompozer 0.8b3-19   2017-08-29 16:17:28 2017-08-29 16:17:28  
pentium4 pentium4/community kompozer 0.8b3-19   2017-08-29 16:17:28 2017-08-29 16:17:28  
any i686/community babel-cli 6.26.0-1   2017-08-29 18:44:59 2017-08-29 18:44:59  
i686 i686/extra cmucl 21b-2   2017-09-01 21:45:02 2017-09-01 21:45:02  
pentium4 pentium4/extra cmucl 21b-2   2017-09-01 21:45:02 2017-09-01 21:45:02  
i686 i686/community speed-dreams 2.2.1-3   2017-09-08 05:53:09 2017-09-08 05:53:09 to be deleted
pentium4 pentium4/community speed-dreams 2.2.1-3   2017-09-08 05:53:09 2017-09-08 05:53:09 to be deleted
i686 i686/community yabause-qt 0.9.15-2   2017-09-08 06:28:16 2017-09-08 06:28:16  
pentium4 pentium4/community yabause-qt 0.9.15-2   2017-09-08 06:28:16 2017-09-08 06:28:16  
i686 i686/community tcplay 2.0-2   2017-09-12 18:12:06 2017-09-12 18:12:06  
pentium4 pentium4/community tcplay 2.0-2   2017-09-12 18:12:06 2017-09-12 18:12:06  
i686 i686/extra libgdata 0.17.9-1   2017-10-06 21:38:53 2017-10-06 21:38:53  
pentium4 pentium4/extra libgdata 0.17.9-1   2017-10-06 21:38:53 2017-10-06 21:38:53  
i686 i686/extra libgda 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
pentium4 pentium4/extra libgda 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
i686 i686/extra libgda-firebird 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
pentium4 pentium4/extra libgda-firebird 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
i686 i686/extra libgda-jdbc 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
pentium4 pentium4/extra libgda-jdbc 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
i686 i686/extra libgda-mysql 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
pentium4 pentium4/extra libgda-mysql 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
i686 i686/extra libgda-postgres 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
pentium4 pentium4/extra libgda-postgres 5.2.4+39+g3f70d4fce-2   2017-10-09 14:02:17 2017-10-09 14:02:17  
i686 i686/community exa 0.8.0-1   2017-10-10 10:13:48 2017-10-10 10:13:48  
pentium4 pentium4/community exa 0.8.0-1   2017-10-10 10:13:48 2017-10-10 10:13:48  
i686 i686/community gst-plugins-espeak 0.5.0-1   2017-10-15 17:15:22 2017-10-15 17:15:22  
pentium4 pentium4/community gst-plugins-espeak 0.5.0-1   2017-10-15 17:15:22 2017-10-15 17:15:22  
i686 i686/community libvdpau-va-gl 0.4.2-2   2017-11-11 01:39:06 2017-11-11 01:39:06  
pentium4 pentium4/community libvdpau-va-gl 0.4.2-2   2017-11-11 01:39:06 2017-11-11 01:39:06  
i686 i686/extra libfreehand 0.1.2-1   2017-11-12 19:47:26 2017-11-12 19:47:26  
pentium4 pentium4/extra libfreehand 0.1.2-1   2017-11-12 19:47:26 2017-11-12 19:47:26  
any i686/community vim-nerdcommenter 2.5.1-1   2017-11-14 01:05:25 2017-11-14 01:05:25  
any i686/extra mythes-it 2.0.9l-5   2017-11-16 10:45:43 2017-11-16 10:45:43  
any i686/extra hyphen-it 20071127-4   2017-11-16 10:46:04 2017-11-16 10:46:04  
any i686/extra hicolor-icon-theme 0.17-1   2017-11-17 20:23:52 2017-11-17 20:23:52  
any i686/extra python2-gdata 2.0.18-2   2017-11-17 20:59:22 2017-11-17 20:59:22  
any i686/community python2-foolscap 0.13.1-1   2017-11-21 10:11:17 2017-11-21 10:11:17  
i686 i686/community gsopcast 0.4.0-8.0   2017-11-24 11:24:02 2017-11-24 11:24:02 to be deleted
pentium4 pentium4/community gsopcast 0.4.0-8.0   2017-11-24 11:24:02 2017-11-24 11:24:02 to be deleted
any i686/community dbeaver-plugin-apache-poi 3.16.0-3.0   2017-11-24 11:56:21 2017-11-24 11:56:21  
i686 i686/extra refind-efi 0.11.2-1.0   2017-11-25 16:01:18 2017-11-25 16:01:18  
pentium4 pentium4/extra refind-efi 0.11.2-1.0   2017-11-25 16:01:18 2017-11-25 16:01:18  
any i686/community sage-notebook 1.0.1-3.0   2017-11-28 09:51:47 2017-11-28 09:51:47  
any i686/extra mailcap 2.1.48+14+g5811758-1.0   2017-11-30 14:50:58 2017-11-30 14:50:58  
any i686/community asciidoc 8.6.10-1.0   2017-12-09 20:06:17 2017-12-09 20:06:17  
any i686/community zaproxy 2.7.0-1.0   2017-12-12 00:37:27 2017-12-12 00:37:27  
any i686/extra deluge 1.3.15+14+gb8e5ebe82-1.0   2017-12-16 04:14:07 2017-12-16 04:14:07  
any i686/community vim-easymotion 3.0.1-4.0   2017-12-17 20:00:23 2017-12-17 20:00:23  
any i686/community xcursor-comix 0.9.0-2.0   2017-12-20 23:39:00 2017-12-20 23:39:00  
any i686/community tdlib 0.5.0-2.0   2017-12-21 08:29:35 2017-12-21 08:29:35  
any i686/extra ttf-linux-libertine 5.3.0-4.0   2017-12-21 23:26:00 2017-12-21 23:26:00  
i686 i686/community libretro-desmume 5333-1.0   2017-12-22 17:00:15 2017-12-22 17:00:15 to be deleted
pentium4 pentium4/community libretro-desmume 5333-1.0   2017-12-22 17:00:15 2017-12-22 17:00:15 to be deleted
i686 i686/community libretro-blastem 942-1.0   2017-12-22 21:53:43 2017-12-22 21:53:43  
pentium4 pentium4/community libretro-blastem 942-1.0   2017-12-22 21:53:43 2017-12-22 21:53:43  
any i686/community smplayer-skins 1:15.2.0-2.0   2017-12-24 18:01:40 2017-12-24 18:01:40  
any i686/extra font-bh-ttf 1.0.3-4.0   2017-12-26 00:33:12 2017-12-26 00:33:12  
i686 i686/community ganv 1.4.2-3.0   2017-12-26 21:49:14 2017-12-26 21:49:14  
pentium4 pentium4/community ganv 1.4.2-3.0   2017-12-26 21:49:14 2017-12-26 21:49:14  
any i686/community xcursor-vanilla-dmz 0.4.5-1.0   2018-01-04 21:59:36 2018-01-04 21:59:36  
any i686/community xcursor-vanilla-dmz-aa 0.4.5-1.0   2018-01-04 21:59:36 2018-01-04 21:59:36  
any i686/community emacs-python-mode 6.2.3-1.0   2018-01-05 19:51:35 2018-01-05 19:51:35  
any i686/community ruby-colorator 1.1.0-4.0   2018-01-06 00:29:15 2018-01-06 00:29:15  
any i686/community ruby-colorize 0.8.1-5.0   2018-01-06 00:29:51 2018-01-06 00:29:51  
any i686/community ruby-diff-lcs 1.3-2.0   2018-01-06 00:31:09 2018-01-06 00:31:09  

24744 matching packages found. Page 1 of 248.

< Prev Next >

Can't find what you are looking for? Try searching again using different criteria, or try searching the AUR to see if the package can be found there.

You are browsing the Arch Linux 32 package database. From here you can find detailed information about packages located in the 32 bit repositories.